Your PHP version must be equal or higher than 5.5.9 to use our script. Please ask your hosting company to update it.